<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>No ‘Merry Christmas’ in front of patients, health center tells employees | WNCN</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wncn.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wncn.com&amp;id=85383668&amp;t=1482474320&amp;back=http%3A%2F%2Fwncn.com%2F2016%2F12%2F22%2Fno-merry-christmas-in-front-of-patients-health-center-tells-employees%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwncn.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WNCN &raquo; Feed" href="http://wncn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WNCN &raquo; Comments Feed" href="http://wncn.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WNCN &raquo; No ‘Merry Christmas’ in front of patients, health center tells employees Comments Feed" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="ZxBQ7Vxfm7Z_GdGkvU0gRbIldgsvAgwkxfFZLN22mpg">
<meta name="google-site-verification" content="JziH-ux2vlTCnig0bnUsUMzGF0B1kdNRMW7oV48jIEc">
<meta name="apple-itunes-app" content="app-id=425414520">
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_4ef95b9ddabd80873ba6a8406f5bfa55">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">

<meta name='description' content='Austin Travis County Integral Care sent a memo asking its employees not to use the words “Merry Christmas” in front of patients.' />
<meta name='keywords' content=',Check this out, News,By KXAN staff' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/I2aBo5IfxWcaoMFxHQzeJb++QqBEN/lnay329GwysTOcD+gAUFbtYWy8wsOlICVmHt9m2NiIr+I05e0GBFgNrc1GPbcluuh6TTqzD6CCsrEaHlGxLGPH+SY1jk7IWY6b6Zck9iqj0ko2kQpOC/tSjscr0D0jGT2VCLfgu2ETLa/i6OUXB1TK8OynWNSofqcReoMKzji7M9fHUiY5Zvis2eVZsD+0dJJGiQQ==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kN0OwiAMhV9IbKaL88b4LB0iwxRKKJuvL9Ml22LCVc9Jztc/eEelOWQTMuTBeCMwuQjkgvLm4RAkY3YatAhY4h7pWOQBNpgfVaTRulAShhWxLgSHnVFPQpdqaDI9sS3Sfmettgahnpv3mFZVi0eW/NsEZMA0z1pqjRLWDqmcYnlv/qDlgUO7edXd35r2emouXXvuXh+OrIis' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvwncn.files.wordpress.com/2016/02/background1.png?w=1000&h=1360&crop=1 ), url( https://mgtvwncn.files.wordpress.com/2016/02/mixed-blue-repeater.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwncn.files.wordpress.com/2016/02/background1.png ), url( https://mgtvwncn.files.wordpress.com/2016/02/mixed-blue-repeater.png );} body .site-header .site-header-container{background-image: url( https://mgtvwncn.files.wordpress.com/2016/02/background1.png ), url( https://mgtvwncn.files.wordpress.com/2016/02/mixed-blue-repeater.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #232c68; } }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydj9FqwzAMRX9ojkm3Qfsw9inFsW9SubGdWXLC9vV1oH3YGloYCATSOeJKL5OiaMfiwNrX+irI39fWeH7RjwAVaMhG0ASKN9imKIiysiF1NEIVRjZDndVDfdrgpsQSwFyhje3vSBRnwvIU85DJ2LPKYPrB1iO89KnzsPL3lpxQw+iZJj1SVAGOjGYxQnb1ZkSXctOV6Ma7uE/cE4zDP10+2uRW6TN8tG/79rVtD7t3fwHqQab/'></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwncn.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/" />
<link rel='shortlink' href='http://wp.me/p5MgbW-1iQ5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwncn.com%2F2016%2F12%2F22%2Fno-merry-christmas-in-front-of-patients-health-center-tells-employees%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwncn.com%2F2016%2F12%2F22%2Fno-merry-christmas-in-front-of-patients-health-center-tells-employees%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="No ‘Merry Christmas’ in front of patients, health center tells employees" />
<meta property="og:url" content="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/" />
<meta property="og:description" content="Austin Travis County Integral Care sent a memo asking its employees not to use the words “Merry Christmas” in front of patients." />
<meta property="article:published_time" content="2016-12-23T02:13:41+00:00" />
<meta property="article:modified_time" content="2016-12-23T02:13:41+00:00" />
<meta property="og:site_name" content="WNCN" />
<meta property="og:image" content="https://mgtvwncn.files.wordpress.com/2016/12/merry-christmas-1.jpg" />
<meta property="og:image:width" content="573" />
<meta property="og:image:height" content="313" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="wncn" />
<meta name="twitter:image:src" content="https://mgtvwncn.files.wordpress.com/2016/12/merry-christmas-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@wncn" />
<meta property="article:publisher" content="https://www.facebook.com/WNCNTV" />
<meta name="twitter:title" content="No ‘Merry Christmas’ in front of patients, health center tells employees" />
<meta name="twitter:description" content="Austin Travis County Integral Care sent a memo asking its employees not to use the words “Merry Christmas” in front of patients." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/caee67290db345cd25db23a5a27c462f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/caee67290db345cd25db23a5a27c462f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/caee67290db345cd25db23a5a27c462f?s=114" />
<link rel='openid.server' href='http://mgtvwncn.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwncn.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wncn.com/osd.xml" title="WNCN" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="69688774749" />
	
<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
+ ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
		<meta http-equiv="refresh" content="1200">
<style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 17em;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #333333;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #333333;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
<meta name="application-name" content="WNCN" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wncn.com/feed/;icon-uri=http://0.gravatar.com/blavatar/caee67290db345cd25db23a5a27c462f?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=5MgbW&#038;cscache=6&#038;csrev=15" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-310749 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvwncn,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:wncn.com,interactives.wncn.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/13/2016";
		s.dstEnd="11/6/2016";
		s.currentYear="2016";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news-raleigh-durham-fayetteville-north-carolina:check-this-out:no-merry-christmas-in-front-of-patients-health-center-tells-employees:detail';
			s.eVar1='news-raleigh-durham-fayetteville-north-carolina';
			s.eVar2='news-raleigh-durham-fayetteville-north-carolina:check-this-out';
			s.eVar3='news-raleigh-durham-fayetteville-north-carolina:check-this-out';
			s.eVar4='news-raleigh-durham-fayetteville-north-carolina:check-this-out';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-5');
			s.eVar18=s.getTimeParting('d','-5');
			s.eVar19=s.getTimeParting('w','-5');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='No ‘Merry Christmas’ in front of patients, health center tells employees';
			s.eVar23='';
			s.eVar25='By KXAN staff';
			s.eVar41='news-raleigh-durham-fayetteville-north-carolina:check-this-out:no-merry-christmas-in-front-of-patients-health-center-tells-employees:detail';
			s.eVar42='';
			s.eVar55='http://wncn.com';
			s.eVar56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop1='news-raleigh-durham-fayetteville-north-carolina';
			s.prop2='news-raleigh-durham-fayetteville-north-carolina:check-this-out';
			s.prop3='news-raleigh-durham-fayetteville-north-carolina:check-this-out';
			s.prop4='news-raleigh-durham-fayetteville-north-carolina:check-this-out';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-5');
			s.prop18=s.getTimeParting('d','-5');
			s.prop19=s.getTimeParting('w','-5');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='No ‘Merry Christmas’ in front of patients, health center tells employees';
			s.prop23='';
			s.prop25='By KXAN staff';
			s.prop41='news-raleigh-durham-fayetteville-north-carolina:check-this-out:no-merry-christmas-in-front-of-patients-health-center-tells-employees:detail';
			s.prop42='';
			s.prop55='http://wncn.com';
			s.prop56=s.linGetScreenSize();
			s.prop57=s.linGetRenderedExperience();
			s.prop58=s.linGetLayoutName();
			s.hier1='news-raleigh-durham-fayetteville-north-carolina,check-this-out';
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-main" class="menu"><li class="menu-item"><a href="http://wncn.com/" rel="home">Home</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-has-children menu-item-34"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/">News</a>
<ul class="sub-menu">
	<li id="menu-item-279649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279649"><a href="http://wncn.com/cbs-north-carolina-traffic/">Traffic map</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-62"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/wncn-local-news/">Local News</a></li>
	<li id="menu-item-35674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35674"><a href="/category/news-raleigh-durham-fayetteville-north-carolina/north-carolina/">NC News</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/national/">National</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/international-news/">International</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/politics-news/">Politics</a></li>
	<li id="menu-item-58215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58215"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/check-this-out/">Check This Out</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/whats-next/">What&#8217;s Next</a></li>
	<li id="menu-item-53335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53335"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/education-news/">Education</a></li>
	<li id="menu-item-227380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227380"><a href="http://wncn.com/category/wncn-investigates/brake4buses-2/">#Brake4Buses</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/entertainment/">Entertainment</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33600"><a href="http://wncn.com/2015/06/02/wncn-mobile-news-app/">WNCN News App</a></li>
	<li id="menu-item-87534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87534"><a href="https://mgtvwncn.files.wordpress.com/2016/06/cbs-safe-driving-pledge1.pdf">Safe Drive Pledge</a></li>
	<li id="menu-item-144616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144616"><a href="http://wncn.com/category/wncn-investigates/consumer-protection/">Consumer Protection</a></li>
	<li id="menu-item-144617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144617"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/wncn-today/health-with-dr-campbell/">Health with Dr. Campbell</a></li>
	<li id="menu-item-147062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147062"><a href="http://wncn.com/wncn-livestream-player/">Watch Live</a></li>
	<li id="menu-item-140376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140376"><a href="http://wncn.com/category/cbs-moves-to-wncn/">CBS on WNCN</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="http://wncn.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-64466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64466"><a href="http://wncn.com/category/weather/hurricane-central/">Hurricane Central</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="http://wncn.com/weather/radar/">Radar</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://wncn.com/weather/current-conditions/">Current conditions</a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="http://wncn.com/weather/flight-tracker/">Flight tracker</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://wncn.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-33618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33618"><a href="http://wncn.com/2015/06/02/wncn-weather-app/">WNCN Weather App</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-111"><a href="http://wncn.com/weather/webcams/">Webcams</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://wncn.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://wncn.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://wncn.com/weather/severe/">Severe</a></li>
	<li id="menu-item-2357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2357"><a href="http://wncn.com/forecast/">Forecast</a></li>
	<li id="menu-item-234499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234499"><a href="http://wncn.com/category/weather/3-degree-guarantee/">3-Degree Guarantee</a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="http://wncn.com/closings/">Closings</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/north-carolina/">N. Carolina</a></li>
<li id="menu-item-146706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146706"><a href="http://wncn.com/wncn-tv-listings/">TV listings</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://wncn.com/category/wncn-investigates/">Investigates</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://wncn.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://wncn.com/category/sports/unc/">UNC</a></li>
	<li id="menu-item-150305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150305"><a href="http://wncn.com/category/sports/college-basketball/">College basketball</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://wncn.com/category/sports/duke-sports/">Duke</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://wncn.com/category/sports/nc-state/">N.C. State</a></li>
	<li id="menu-item-65756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65756"><a href="http://wncn.com/category/sports/high-schools/on-the-rise/">On the Rise</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://wncn.com/category/sports/carolina-hurricanes/">Hurricanes</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://wncn.com/category/sports/high-schools/">High school</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://wncn.com/category/sports/pro-sports/">Pro sports</a></li>
	<li id="menu-item-65755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65755"><a href="http://wncn.com/category/sports/high-schools/">WNCN Blitz</a></li>
</ul>
</li>
<li id="menu-item-146709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146709"><a href="http://wncn.com/wncn-tv-listings/">What&#8217;s On</a>
<ul class="sub-menu">
	<li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1322"><a href="http://wncn.com/wncn-tv-listings/">TV Listings</a></li>
	<li id="menu-item-143306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143306"><a href="http://wncn.com/category/cbs-shows/">CBS Shows</a></li>
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="http://wncn.com/wncn-experts/">CBS North Carolina Business Leaders</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564"><a href="/category/news-raleigh-durham-fayetteville-north-carolina/wncn-today/todays-pets/">Pet of the Day</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482"><a href="http://raleigh.antennatv.tv/">AntennaTV</a></li>
	<li id="menu-item-126396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126396"><a href="/blog-category/technical/">Technical Help</a></li>
	<li id="menu-item-147059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147059"><a href="http://wncn.com/wncn-livestream-player/">Watch Live</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a href="http://wncn.com/category/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://wncn.com/category/about-us/wncn-news-team/">News Team</a></li>
	<li id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="/blog-category/technical/">Technical Help</a></li>
	<li id="menu-item-41524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41524"><a href="http://wncn.com/category/wncn-investigates/brake4buses-2/">#Brake4Buses</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://wncn.com/category/about-us/at-your-service/">At Your Service</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://wncn.com/category/about-us/wncn-mobile-apps/">WNCN Mobile Apps</a></li>
	<li id="menu-item-143305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143305"><a href="http://wncn.com/category/cbs-moves-to-wncn/">CBS on WNCN</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wncn.com/" rel="home">
			<img src="https://mgtvwncn.files.wordpress.com/2016/02/cbs-north-carolina-header-logo.png" alt="WNCN">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/98.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">42&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 65&deg; F</li>
						<li>Lo: 38&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-2273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2273"><a href="http://wncn.com/weather/radar/">Radar</a></li>
<li id="menu-item-46960" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46960"><a href="http://wncn.com/2015/07/12/weather-forecast/">Forecast</a></li>
<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2280"><a href="http://wncn.com/weather/current-conditions/">Current conditions</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wncn.com/" rel="home" class="home-link">Home</a>
															<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-34"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-279649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279649"><a href="http://wncn.com/cbs-north-carolina-traffic/">Traffic map</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/wncn-local-news/">Local News</a></li>
	<li id="menu-item-35674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35674"><a href="/category/news-raleigh-durham-fayetteville-north-carolina/north-carolina/">NC News</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/national/">National</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/international-news/">International</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/politics-news/">Politics</a></li>
	<li id="menu-item-58215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58215"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/check-this-out/">Check This Out</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/whats-next/">What&#8217;s Next</a></li>
	<li id="menu-item-53335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53335"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/education-news/">Education</a></li>
	<li id="menu-item-227380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227380"><a href="http://wncn.com/category/wncn-investigates/brake4buses-2/">#Brake4Buses</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/entertainment/">Entertainment</a></li>
	<li id="menu-item-33600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33600"><a href="http://wncn.com/2015/06/02/wncn-mobile-news-app/">WNCN News App</a></li>
	<li id="menu-item-87534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87534"><a href="https://mgtvwncn.files.wordpress.com/2016/06/cbs-safe-driving-pledge1.pdf">Safe Drive Pledge</a></li>
	<li id="menu-item-144616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144616"><a href="http://wncn.com/category/wncn-investigates/consumer-protection/">Consumer Protection</a></li>
	<li id="menu-item-144617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144617"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/wncn-today/health-with-dr-campbell/">Health with Dr. Campbell</a></li>
	<li id="menu-item-147062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147062"><a href="http://wncn.com/wncn-livestream-player/">Watch Live</a></li>
	<li id="menu-item-140376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140376"><a href="http://wncn.com/category/cbs-moves-to-wncn/">CBS on WNCN</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://wncn.com/tag/campaign-2016/" rel="tag">Campaign 2016</a><li class="supernav-featured-tags-list-item"><a href="http://wncn.com/tag/hb2/" rel="tag">HB2</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-310833" class="media-object  post-310833 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international-news">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wncn.com/ap/japan-emperor-turns-83-thanks-public-over-abdication-wish/"  rel="bookmark">Japan Emperor turns 83, thanks public over abdication wish</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-23T01:10:40+00:00"
				data-standard-view="11m"
			>11 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>TOKYO (AP) — Japan’s Emperor Akihito marked his 83rd birthday Friday, thanking the people for their concern and effort to accommodate his ap&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-310832" class="media-object  post-310832 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international-news">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wncn.com/ap/chinese-state-newspaper-accuses-navarro-of-anti-china-bias/"  rel="bookmark">Chinese state newspaper accuses Navarro of anti-China bias</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-23T01:10:40+00:00"
				data-standard-view="11m"
			>11 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>BEIJING (AP) — A Chinese state newspaper has accused a trade adviser picked by President-elect Donald Trump of “anti-China alarmism” and war&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-310830" class="title-object post-310830 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national category-news-raleigh-durham-fayetteville-north-carolina">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wncn.com/ap/suspect-arrested-in-road-rage-killing-of-3-year-old-boy/" rel="bookmark">Suspect arrested in road rage killing of 3-year-old boy</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-23T01:20:31+00:00"
				data-standard-view="1m"
			>1 min</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-310826" class="title-object post-310826 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national category-news-raleigh-durham-fayetteville-north-carolina">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wncn.com/ap/ap-top-news-at-1223-a-m-est-2/" rel="bookmark">AP Top News at 12:54 a.m. EST</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-23T01:20:32+00:00"
				data-standard-view="1m"
			>1 min</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-310824" class="title-object post-310824 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wncn.com/ap/north-korea-ridicules-un-chiefs-presidential-ambitions-2/" rel="bookmark">North Korea ridicules UN chief&#8217;s presidential ambitions</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-23T00:52:43+00:00"
				data-standard-view="29m"
			>29 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-38"><a href="http://wncn.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-64466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64466"><a href="http://wncn.com/category/weather/hurricane-central/">Hurricane Central</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="http://wncn.com/weather/radar/">Radar</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://wncn.com/weather/current-conditions/">Current conditions</a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="http://wncn.com/weather/flight-tracker/">Flight tracker</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://wncn.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-33618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33618"><a href="http://wncn.com/2015/06/02/wncn-weather-app/">WNCN Weather App</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-111"><a href="http://wncn.com/weather/webcams/">Webcams</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://wncn.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://wncn.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://wncn.com/weather/severe/">Severe</a></li>
	<li id="menu-item-2357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2357"><a href="http://wncn.com/forecast/">Forecast</a></li>
	<li id="menu-item-234499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234499"><a href="http://wncn.com/category/weather/3-degree-guarantee/">3-Degree Guarantee</a></li>
	<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="http://wncn.com/closings/">Closings</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wncn.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/98.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">42&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Few Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">38&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">NNE 6</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">51%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">25&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:21 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:05 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.wncn.com/weather/7DAY_WP_TINY.jpg" width="90" height="50" border="0"></br>
Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.wncn.com/weather/WP_REG_RADAR_TINY.jpg" border="0" width="90" height="50"></br>
Radar</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/current-conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.wncn.com/weather/WP_STATE_TEMPS_TINY.jpg" width="90" height="50" border="0"></br>
Currently</a>
</div>

<div style="float:left;">
<a href="/weather/webcams/" style="margin:0;padding:0;border:none;"><img src="http://wwc.instacam.com/instacamimg/CHPTH/CHPTH_s.jpg" border="0" width="90" height="50"></br>
Webcams</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/north-carolina/">N. Carolina</a></li>
<li id="menu-item-146706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146706"><a href="http://wncn.com/wncn-tv-listings/">TV listings</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://wncn.com/category/wncn-investigates/">Investigates</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://wncn.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://wncn.com/category/sports/unc/">UNC</a></li>
	<li id="menu-item-150305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150305"><a href="http://wncn.com/category/sports/college-basketball/">College basketball</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://wncn.com/category/sports/duke-sports/">Duke</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://wncn.com/category/sports/nc-state/">N.C. State</a></li>
	<li id="menu-item-65756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65756"><a href="http://wncn.com/category/sports/high-schools/on-the-rise/">On the Rise</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://wncn.com/category/sports/carolina-hurricanes/">Hurricanes</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://wncn.com/category/sports/high-schools/">High school</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://wncn.com/category/sports/pro-sports/">Pro sports</a></li>
	<li id="menu-item-65755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65755"><a href="http://wncn.com/category/sports/high-schools/">WNCN Blitz</a></li>
</ul>
</li>
<li id="menu-item-146709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146709"><a href="http://wncn.com/wncn-tv-listings/">What&#8217;s On</a>
<ul class="sub-menu">
	<li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1322"><a href="http://wncn.com/wncn-tv-listings/">TV Listings</a></li>
	<li id="menu-item-143306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143306"><a href="http://wncn.com/category/cbs-shows/">CBS Shows</a></li>
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="http://wncn.com/wncn-experts/">CBS North Carolina Business Leaders</a></li>
	<li id="menu-item-564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564"><a href="/category/news-raleigh-durham-fayetteville-north-carolina/wncn-today/todays-pets/">Pet of the Day</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482"><a href="http://raleigh.antennatv.tv/">AntennaTV</a></li>
	<li id="menu-item-126396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126396"><a href="/blog-category/technical/">Technical Help</a></li>
	<li id="menu-item-147059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147059"><a href="http://wncn.com/wncn-livestream-player/">Watch Live</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a href="http://wncn.com/category/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://wncn.com/category/about-us/wncn-news-team/">News Team</a></li>
	<li id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="/blog-category/technical/">Technical Help</a></li>
	<li id="menu-item-41524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41524"><a href="http://wncn.com/category/wncn-investigates/brake4buses-2/">#Brake4Buses</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://wncn.com/category/about-us/at-your-service/">At Your Service</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://wncn.com/category/about-us/wncn-mobile-apps/">WNCN Mobile Apps</a></li>
	<li id="menu-item-143305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143305"><a href="http://wncn.com/category/cbs-moves-to-wncn/">CBS on WNCN</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wncn.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/98.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">42&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 65&deg; F</li>
						<li>Lo: 38&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-310749" class="content-single post-310749 post type-post status-publish format-standard has-post-thumbnail hentry category-check-this-out category-news-raleigh-durham-fayetteville-north-carolina" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">No ‘Merry Christmas’ in front of patients, health center tells employees</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">By KXAN staff</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2016-12-22T21:13:41+00:00">December 22, 2016, 9:13 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-310749" class="share-twitter sd-button share-icon no-text" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-310749" class="share-google-plus-1 sd-button share-icon no-text" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-310749" class="share-facebook sd-button share-icon no-text" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-310749" class="share-pinterest sd-button share-icon no-text" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="573" height="313" src="https://mgtvwncn.files.wordpress.com/2016/12/merry-christmas-1.jpg?w=573" class="attachment-large size-large wp-post-image" alt="(KXAN)" srcset="https://mgtvwncn.files.wordpress.com/2016/12/merry-christmas-1.jpg 573w, https://mgtvwncn.files.wordpress.com/2016/12/merry-christmas-1.jpg?w=150 150w, https://mgtvwncn.files.wordpress.com/2016/12/merry-christmas-1.jpg?w=300 300w" sizes="(max-width: 573px) 100vw, 573px" data-attachment-id="310754" data-permalink="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/merry-christmas-1/" data-orig-file="https://mgtvwncn.files.wordpress.com/2016/12/merry-christmas-1.jpg" data-orig-size="573,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jechow, Andy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1482258286&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="merry-christmas-1" data-image-description="" data-medium-file="https://mgtvwncn.files.wordpress.com/2016/12/merry-christmas-1.jpg?w=300" data-large-file="https://mgtvwncn.files.wordpress.com/2016/12/merry-christmas-1.jpg?w=573" />
					<figcaption>
				(KXAN)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>AUSTIN (KXAN) — Austin Travis County Integral Care sent a memo asking its employees not to use the words “Merry Christmas” in front of patients. The memo was sent after one patient, who is not Christian, was unhappy with Christmas decorations at one of their clinics.</p>
<p>A spokesperson says employees can still display “Merry Christmas” and decorations at their desks.</p>
<p>“There’s this &#8230; sort of war on Christianity,” said Texas Attorney General Ken Paxton. “You can bring up any other religion, and look — we want other religions to have their ability to speak out, but we don’t think that Christian beliefs should necessarily be pushed aside.”</p>
<p>“In Texas you are going to be able to express your first amendment rights, whatever they are,” says Paxton.</p>
<p>The attorney general says everyone deserves the right to free speech, but some employees who want to remain anonymous feel like they don’t have that right at Austin Travis County Integral Care, or ATCIC.</p>
<p>The organization declined an on-camera interview to discuss the memo, but a spokesperson says they want all their patients to feel included, by creating a space where they are comfortable. ATCIC works with children and adults living with mental illness, substance use disorder and intellectual and developmental disabilities.</p>
<p>Austin Travis County Integral Care provides behavioral health and developmental disabilities services in Travis County, administering an annual budget of $72 million of local, state and federal funding at 46 physical facilities.</p>
<p>Earlier this month, Attorney General Paxton joined a lawsuit filed after a Killeen ISD principal asked a nurse’s aide to remove a Charlie Brown Christmas poster from her classroom. A judge ordered the district to allow the poster that included a biblical verse recited by Linus in the television special “A Charlie Brown Christmas.” The poster said, “For unto you is born this day in the City of David a savior which is Christ the Lord.”</p>
<p>Texas lawmakers passed the Merry Christmas law in 2013. The law states school districts in Texas can put up decorations such as nativity scenes and Christmas trees on school property. Then-Gov. Rick Perry signed the bill into law saying, “Religious freedom does not mean freedom from religion.”</p>
<p>Paxton says what he calls the War on Christmas has been going on in Texas for years. Three days before Christmas last year, Gov. Greg Abbott asked the state preservation board to remove a display at the State Capitol that he says urged the separation of church and state. The year before, the Capitol unveiled a nativity scene display funded by a private group, but supported by the governor’s office. The project spokesperson at the time said he hoped the display would ignite peace, not war, during the holiday season.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-310749" class="share-twitter sd-button share-icon no-text" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-310749" class="share-facebook sd-button share-icon no-text" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-310749" class="share-pinterest sd-button share-icon no-text" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-310749" class="share-google-plus-1 sd-button share-icon no-text" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-310749" class="share-linkedin sd-button share-icon no-text" href="http://wncn.com/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-301299" class="figurehead-object  post-301299 post type-post status-publish format-video has-post-thumbnail hentry category-check-this-out category-cumberland-county category-wncn-local-news category-news-raleigh-durham-fayetteville-north-carolina category-top-video post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wncn.com/2016/12/04/fayetteville-folks-enjoy-holiday-jubilee-at-historic-home-converted-to-museum/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwncn.files.wordpress.com/2016/12/jubalee.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="jubalee" srcset="https://mgtvwncn.files.wordpress.com/2016/12/jubalee.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwncn.files.wordpress.com/2016/12/jubalee.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="301309" data-permalink="http://wncn.com/2016/12/04/fayetteville-folks-enjoy-holiday-jubilee-at-historic-home-converted-to-museum/jubalee/" data-orig-file="https://mgtvwncn.files.wordpress.com/2016/12/jubalee.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jubalee" data-image-description="" data-medium-file="https://mgtvwncn.files.wordpress.com/2016/12/jubalee.jpg?w=300" data-large-file="https://mgtvwncn.files.wordpress.com/2016/12/jubalee.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wncn.com/2016/12/04/fayetteville-folks-enjoy-holiday-jubilee-at-historic-home-converted-to-museum/"  rel="bookmark">Fayetteville folks enjoy Holiday Jubilee at historic home converted to museum</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-310620" class="figurehead-object  post-310620 post type-post status-publish format-standard has-post-thumbnail hentry category-news-raleigh-durham-fayetteville-north-carolina category-south">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wncn.com/2016/12/22/santa-hands-out-treats-then-robs-bank/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwncn.files.wordpress.com/2016/12/santa.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="(Memphis Police Department)" srcset="https://mgtvwncn.files.wordpress.com/2016/12/santa.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwncn.files.wordpress.com/2016/12/santa.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="310621" data-permalink="http://wncn.com/2016/12/22/santa-hands-out-treats-then-robs-bank/santa/" data-orig-file="https://mgtvwncn.files.wordpress.com/2016/12/santa.jpg" data-orig-size="1230,789" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Strong, Theodore G. (Ted)&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1482420185&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="santa" data-image-description="" data-medium-file="https://mgtvwncn.files.wordpress.com/2016/12/santa.jpg?w=300" data-large-file="https://mgtvwncn.files.wordpress.com/2016/12/santa.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wncn.com/2016/12/22/santa-hands-out-treats-then-robs-bank/"  rel="bookmark">Santa hands out treats, then robs bank</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-310598" class="figurehead-object  post-310598 post type-post status-publish format-video has-post-thumbnail hentry category-durham-county category-wncn-local-news category-news-raleigh-durham-fayetteville-north-carolina category-top-video post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wncn.com/2016/12/22/duke-childrens-hospital-works-to-give-patients-normalcy-at-christmas/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwncn.files.wordpress.com/2016/12/duke-childrens-hospital.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="duke-childrens-hospital" srcset="https://mgtvwncn.files.wordpress.com/2016/12/duke-childrens-hospital.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwncn.files.wordpress.com/2016/12/duke-childrens-hospital.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="310601" data-permalink="http://wncn.com/2016/12/22/duke-childrens-hospital-works-to-give-patients-normalcy-at-christmas/duke-childrens-hospital/" data-orig-file="https://mgtvwncn.files.wordpress.com/2016/12/duke-childrens-hospital.jpg" data-orig-size="600,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="duke-childrens-hospital" data-image-description="" data-medium-file="https://mgtvwncn.files.wordpress.com/2016/12/duke-childrens-hospital.jpg?w=300" data-large-file="https://mgtvwncn.files.wordpress.com/2016/12/duke-childrens-hospital.jpg?w=600" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wncn.com/2016/12/22/duke-childrens-hospital-works-to-give-patients-normalcy-at-christmas/"  rel="bookmark">Duke Children&#8217;s Hospital works to give patients normalcy at Christmas</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-295847" class="figurehead-object  post-295847 post type-post status-publish format-standard has-post-thumbnail hentry category-wncn-local-news category-news-raleigh-durham-fayetteville-north-carolina category-wake-county">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wncn.com/2016/11/23/former-patient-helps-bring-thanksgiving-to-rexs-nicu/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwncn.files.wordpress.com/2016/11/cx-ny8ixuauaooe.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="rex thanksgiving ICU" srcset="https://mgtvwncn.files.wordpress.com/2016/11/cx-ny8ixuauaooe.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwncn.files.wordpress.com/2016/11/cx-ny8ixuauaooe.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="295857" data-permalink="http://wncn.com/2016/11/23/former-patient-helps-bring-thanksgiving-to-rexs-nicu/cx-ny8ixuauaooe/" data-orig-file="https://mgtvwncn.files.wordpress.com/2016/11/cx-ny8ixuauaooe.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rex thanksgiving ICU" data-image-description="" data-medium-file="https://mgtvwncn.files.wordpress.com/2016/11/cx-ny8ixuauaooe.jpg?w=300" data-large-file="https://mgtvwncn.files.wordpress.com/2016/11/cx-ny8ixuauaooe.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wncn.com/2016/11/23/former-patient-helps-bring-thanksgiving-to-rexs-nicu/"  rel="bookmark">Former patient helps bring Thanksgiving to Rex&#8217;s NICU</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wncn.com/2016/12/22/men-removed-from-jetblue-flight-with-ivanka-trump-aboard/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://wncn.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="636b8e8824" /><input type="hidden" name="_wp_http_referer" value="/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='310749' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e61e70d43" /></p>
<input type="hidden" name="genseq" value="1482474320" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="233"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-39" class="widget widget_text"><h1 class="widget-title">Trending</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-eae2b19806bd1f41f1859cea5ac6a7f3-585cc350aae69" target="wpcom-iframe-eae2b19806bd1f41f1859cea5ac6a7f3-585cc350aae69" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmgtvwncn.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300px" />
							<input type="hidden" name="height" value="295px" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9d25jbiIgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI5NXB4IiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJubyIgY2xhc3M9IiIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,9cfea5c47e4c111b89bb9b7aae21efca08a86f26" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="eae2b19806bd1f41f1859cea5ac6a7f3" />
					</form>
		
				<iframe
						name="wpcom-iframe-eae2b19806bd1f41f1859cea5ac6a7f3-585cc350aae69"
			id="wpcom-iframe-eae2b19806bd1f41f1859cea5ac6a7f3-585cc350aae69"
			frameborder="0"
			scrolling="no"
			width="300px" 			height="295px" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-eae2b19806bd1f41f1859cea5ac6a7f3-585cc350aae69');
				var iframe = document.getElementById('wpcom-iframe-eae2b19806bd1f41f1859cea5ac6a7f3-585cc350aae69');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-eae2b19806bd1f41f1859cea5ac6a7f3-585cc350aae69'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="lin_featured_article_widget-68" class="widget widget_lin_featured_article_widget">
<article id="post-117" class="media-object  post-117 post type-post status-publish format-standard has-post-thumbnail hentry category-3-degree-guarantee category-wncn-local-news category-mobile-weather category-news-raleigh-durham-fayetteville-north-carolina category-top-video category-traffic category-weather category-weather-facts tag-forecast tag-weather-2 lin_section-forecast">
				<figure class="entry-thumbnail">
		<a href="http://wncn.com/2015/07/12/weather-forecast/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwncn.files.wordpress.com/2015/07/7day_wp_full244.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="7day_wp_full" srcset="https://mgtvwncn.files.wordpress.com/2015/07/7day_wp_full244.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwncn.files.wordpress.com/2015/07/7day_wp_full244.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="310705" data-permalink="http://wncn.com/2015/07/12/weather-forecast/7day_wp_full-323/" data-orig-file="https://mgtvwncn.files.wordpress.com/2015/07/7day_wp_full244.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7day_wp_full" data-image-description="" data-medium-file="https://mgtvwncn.files.wordpress.com/2015/07/7day_wp_full244.jpg?w=300" data-large-file="https://mgtvwncn.files.wordpress.com/2015/07/7day_wp_full244.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wncn.com/2015/07/12/weather-forecast/"  rel="bookmark">Warm Thursday, cooler Friday, showers possible Saturday</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T23:40:33+00:00"
				data-standard-view="1h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Get the latest weather forecast from the CBS North Carolina Storm Team.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="query-builder-15" class="widget query-builder"><h1 class="widget-title">NORTH CAROLINA NEWS</h1>			<ol class="slats">
				
<article id="post-310675" class="media-object  post-310675 post type-post status-publish format-video has-post-thumbnail hentry category-news-raleigh-durham-fayetteville-north-carolina category-north-carolina category-politics-news category-top-video post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wncn.com/2016/12/22/deep-divide-stops-effort-to-repeal-north-carolina-lgbt-law/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwncn.files.wordpress.com/2016/05/housebill2gfx.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="house bill 2" srcset="https://mgtvwncn.files.wordpress.com/2016/05/housebill2gfx.png?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwncn.files.wordpress.com/2016/05/housebill2gfx.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="193470" data-permalink="http://wncn.com/2016/05/16/rally-opposing-law-limiting-lgbt-protections-set-for-monday/housebill2gfx/" data-orig-file="https://mgtvwncn.files.wordpress.com/2016/05/housebill2gfx.png" data-orig-size="1528,861" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="house bill 2" data-image-description="" data-medium-file="https://mgtvwncn.files.wordpress.com/2016/05/housebill2gfx.png?w=300" data-large-file="https://mgtvwncn.files.wordpress.com/2016/05/housebill2gfx.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wncn.com/2016/12/22/deep-divide-stops-effort-to-repeal-north-carolina-lgbt-law/"  rel="bookmark">Deep divide stops effort to repeal North Carolina LGBT law</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-22T17:13:51+00:00"
				data-standard-view=""
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Many conservatives never wanted to repeal the law.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-310648" class="media-object  post-310648 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-news-raleigh-durham-fayetteville-north-carolina category-north-carolina">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wncn.com/ap/the-latest-n-carolina-naacp-leader-wants-economic-boycott/"  rel="bookmark">The Latest: N Carolina NAACP leader wants economic boycott</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-23T01:20:27+00:00"
				data-standard-view="5m"
			>5 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>RALEIGH, N.C. (AP) — The Latest on the fallout after the North Carolina legislature adjourned without repealing a law limiting LGBT rights (&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-310561" class="media-object  post-310561 post type-post status-publish format-standard has-post-thumbnail hentry category-news-raleigh-durham-fayetteville-north-carolina category-north-carolina">
				<figure class="entry-thumbnail">
		<a href="http://wncn.com/2016/12/22/pair-arrested-in-nc-charged-with-nearly-beating-man-to-death-with-hammer-in-trailer-park/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwncn.files.wordpress.com/2016/12/stacy-heatley-patricia-hunley.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Stacy Heatley and Patricia Hunley (Burke County Sheriff&#039;s Office)" srcset="https://mgtvwncn.files.wordpress.com/2016/12/stacy-heatley-patricia-hunley.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwncn.files.wordpress.com/2016/12/stacy-heatley-patricia-hunley.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="310578" data-permalink="http://wncn.com/2016/12/22/pair-arrested-in-nc-charged-with-nearly-beating-man-to-death-with-hammer-in-trailer-park/stacy-heatley-patricia-hunley/" data-orig-file="https://mgtvwncn.files.wordpress.com/2016/12/stacy-heatley-patricia-hunley.jpg" data-orig-size="620,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stacy-heatley-patricia-hunley" data-image-description="" data-medium-file="https://mgtvwncn.files.wordpress.com/2016/12/stacy-heatley-patricia-hunley.jpg?w=300" data-large-file="https://mgtvwncn.files.wordpress.com/2016/12/stacy-heatley-patricia-hunley.jpg?w=620" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wncn.com/2016/12/22/pair-arrested-in-nc-charged-with-nearly-beating-man-to-death-with-hammer-in-trailer-park/"  rel="bookmark">Pair arrested in NC, charged with nearly beating man to death with hammer in trailer park</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-22T13:06:59+00:00"
				data-standard-view=""
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Two people accused of beating of a man with a claw hammer in Burke County Friday have been arrested, deputies announced Thursday.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-310572" class="media-object  post-310572 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-news-raleigh-durham-fayetteville-north-carolina category-north-carolina">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wncn.com/ap/wake-county-music-teacher-charged-with-sex-with-student/"  rel="bookmark">Wake County music teacher charged with sex with student</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-23T01:20:28+00:00"
				data-standard-view="5m"
			>5 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>RALEIGH, N.C. (AP) — A Wake County teacher has been arrested and charged with having sex with a student when he worked in Durham. Local medi&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			</ol>
			</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wncn.com/" rel="home">WNCN.com</a></h2>
																												<p>All content © Copyright 2000 - 2016 Media General Communications Holdings, LLC. A Media General Company.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-40"><a href="http://wncn.com/category/news-raleigh-durham-fayetteville-north-carolina/">News</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://wncn.com/category/weather/">Weather</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://wncn.com/category/sports/">Sports</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476"><a href="http://wncn.com/contact-us/">Contact us</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477"><a href="http://wncn.com/work-at-wncn/">Work at CBS North Carolina</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="http://wncn.com/closings/">Closings</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="http://wncn.com/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="http://wncn.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-140365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140365"><a href="http://wncn.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://wncn.com/advertising-terms-and-conditions-and-credit-policy/">Advertising Terms and Conditions and Credit Policy</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="https://publicfiles.fcc.gov/tv-profile/wncn">FCC Public File</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://jwilliams@wncn.com">For problems with the FCC Public File email jwilliams@wncn.com</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://publicfiles.fcc.gov/tv-profile/wncn/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/3ce6644e-d12c-b6a2-b563-5fb4c1a2f568/">EEO Public Filings</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://wncn.com/17-2/">Children&#8217;s Programming</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wncn.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/wncn">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/WNCNTV">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/wncn">
					<span>Follow us on YouTube</span>
									</a>
			</li>
													<li>
				<a class="social-icon-item instagram" href="https://instagram.com/wncntv">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push( { qacct:"p-_sj3Ggb2STF1S"} );
</script>
<noscript>
<div style="display: none;">
<img src="//pixel.quantserve.com/pixel/p-_sj3Ggb2STF1S.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
		
<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
				<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201651y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mgtvwncn.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mgtvwncn.wordpress.com\/wp-login.php?action=logout&_wpnonce=93056841fe","homeURL":"http:\/\/wncn.com\/","postID":"310749","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wncn.com\/2016\/12\/22\/no-merry-christmas-in-front-of-patients-health-center-tells-employees\/":310749};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/12/22/no-merry-christmas-in-front-of-patients-health-center-tells-employees/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#232c68"},"singular":{"permalink":"http:\/\/wncn.com\/2016\/12\/22\/no-merry-christmas-in-front-of-patients-health-center-tells-employees\/","postType":"post"},"stationId":"wncn","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwncn.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"310749 http:\/\/wncn.com\/?p=310749","shortname":"wncn","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less"};
var webpackFlags = {"feature":"","hasGallery":"1","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-60088952-4","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkt1OxCAQhV9IIK2a6IXxWSiM7OAwID9d+/bSbTZZdaPR3g7nfMycHHVMwkSuwFX5oizMaCC9S19u1MVTaCJRc8hFEb5CUW8NGhw0W4L8g9jEEPpIbCa/uidVjpjgL6ZPg7MR2VCzm6CxhVxMzCAD8ld0PUDouhlT/55FAItalaormtPNL0m6VCVF5/oxcYac0X5b8BeKozhpklNbI7m24/mIDImWf6zpe+R5kWYxBONuv9E5tgK0H9QdPbW9mK0TVygXvRjFyvInpNCsaemotQ/P4Wm4exhuh+FxvPcfVlAMbg=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwncn.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"85383668","siteName":"WNCN","siteURL":"http:\/\/wncn.com","icon":"<img alt='' src='http:\/\/0.gravatar.com\/blavatar\/caee67290db345cd25db23a5a27c462f?s=36' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/lin-media","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mgtvwncn.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwncn.com%2F2016%2F12%2F22%2Fno-merry-christmas-in-front-of-patients-health-center-tells-employees%2F","themeURL":"","xhrURL":"http:\/\/wncn.com\/wp-admin\/admin-ajax.php","nonce":"2e8fb440df","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"38a353a3b0\" \/>","referer":"http:\/\/wncn.com\/2016\/12\/22\/no-merry-christmas-in-front-of-patients-health-center-tells-employees\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/mgtvwncn.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmgtvwncn.wordpress.com%2F2016%2F12%2F22%2Fno-merry-christmas-in-front-of-patients-health-center-tells-employees%2F","postID":"310749","shortlink":"http:\/\/wp.me\/p5MgbW-1iQ5","canEditPost":"","editLink":"https:\/\/mgtvwncn.wordpress.com\/wp-admin\/post.php?post=310749&action=edit","i18n":{"view":"View Site","follow":"Follow","following":"Following","edit":"Edit","login":"Log In","signup":"Sign Up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LIN Media","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage Sites I Follow","editSubs":"Manage Subscriptions","viewReader":"View Site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 175 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mgtvwncn.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwncn.com%2F2016%2F12%2F22%2Fno-merry-christmas-in-front-of-patients-health-center-tells-employees%2F\">Log in now.<\/a>"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jMEOgkAMRH/IWgwEuBC/pcIKJWx30xb9feCAnvQ0L5OZh+8MfRIP4hhXyMs6shjSEFngQYqRzIPuBOkVVHkI9u2us13wh6F3TnIYPvRnnZM5PBdiRZtIWcYz99M9dreqqcuyrZti3gCpcUH4'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'85383668','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'85383668','v':'wpcom','tz':'-5','user_id':'0','post':'310749','subd':'mgtvwncn'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=85383668&v=wpcomvt&tz=-5&user_id=0&post=310749&subd=mgtvwncn&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eE9TTmVvWDFfREhXLk5aR1VfPWt+X1B4cWdUTlkldExDQTNFMUlVMWJteUNMZGc3QnAxNXEtcy9tazVNTExDMW9NcjFROD9qb0tEYWpRQT1ydldPNGtMTkJKUlUzJjByOFBodDZNX1ZKVF9dejQ2JTJfJls5MjBLYXY4SEtwVUlOUDBqdl9lej09YVc2ZGI0LDhCLENs'}]);
_stq.push([ 'clickTrackerInit', '85383668', '310749' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated in 0.227 seconds
	137981 bytes batcached for 300 seconds
-->
